<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Well, Obviously the Roads&#8230; | Sphinx</title>
<link rel="pingback" href="https://thesphinxblog.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thesphinxblog.com&amp;id=29167712&amp;t=1515197970&amp;back=https%3A%2F%2Fthesphinxblog.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bristolclassics.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Feed" href="https://thesphinxblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Comments Feed" href="https://thesphinxblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Well, Obviously the&nbsp;Roads&#8230; Comments Feed" href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kdtuwyAMhl9ozMpW7XAx7VkIcVM3NkaxoypvP7Ko0tpV3IB/+D8fAC4lJM2O2UGWUHgZKRtcSlIJJsS43qnnZPYEjzGmCQ3O6CWmKfyqln1Gjo5DKGp+p1oY5SNl8hX8hFLrlaUHIfOVVacWmHTGei4l+uYQHCgi1xzZW5iUtyu1hac6W7O//bn6vsxoFuoqtEjYm/3HPZoBth2bJWgYsb6ZaaLIgarlVuwwQVbfL69BK+uIGlhTdNJ8I8KRI83tr+xZxxqOUF1/5AZ9y1d3+Hx/+ei61+78A+Aw7Jg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bristolclassics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2017 on the&nbsp;Sphinx' href='https://thesphinxblog.com/2017/12/28/2017-on-the-sphinx/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/" />
<link rel='shortlink' href='https://wp.me/p1YnQY-1Ns' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthesphinxblog.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthesphinxblog.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Well, Obviously the Roads&#8230;" />
<meta property="og:url" content="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/" />
<meta property="og:description" content="In the recent debates about the Ethics and Empire project at Oxford and its apparently apologetic agenda &#8211; see the Oxford open letter, the letter from non-Oxford scholars of empire and coloni…" />
<meta property="article:published_time" content="2018-01-05T11:10:57+00:00" />
<meta property="article:modified_time" content="2018-01-05T11:39:46+00:00" />
<meta property="og:site_name" content="Sphinx" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Well, Obviously the&nbsp;Roads&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://bristolclassics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bristolclassics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thesphinxblog.com/osd.xml" title="Sphinx" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Sphinx" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring Antiquity and Modernity with Neville Morley" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thesphinxblog.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Well, Obviously the&nbsp;Roads&#8230; | Sphinx on WordPress.com" />
<meta name="description" content="In the recent debates about the Ethics and Empire project at Oxford and its apparently apologetic agenda - see the Oxford open letter, the letter from non-Oxford scholars of empire and colonialism, James McDougall in the Grauniad - ancient historians have kept relatively quiet; Jo Quinn was one of the signatories of the Oxford open&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #2d358e !important;
		}
				#headerimage {
			background: url('https://bristolclassics.files.wordpress.com/2011/11/cropped-easter-2009-172.jpg') no-repeat;
			height: 200px;
		}
	</style>
<link rel="amphtml" href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body id="section-index" class="post-template-default single single-post postid-6910 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://thesphinxblog.com/" title="Home">Home</a></li>
			<li class="page_item page-item-2"><a href="https://thesphinxblog.com/about/">About Me</a></li>
<li class="page_item page-item-3947"><a href="https://thesphinxblog.com/publications/">Publications</a></li>
									<li class="search"><form method="get" id="searchform" action="https://thesphinxblog.com"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://thesphinxblog.com/" title="Sphinx">Sphinx</a></h1>
<h2>Exploring Antiquity and Modernity with Neville Morley</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://thesphinxblog.com/feed/">Posts</a></dd>
	
			<dd><a href="https://thesphinxblog.com/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://thesphinxblog.com/2017/12/28/2017-on-the-sphinx/" rel="prev">2017 on the&nbsp;Sphinx</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-6910 post type-post status-publish format-standard hentry category-musings tag-ethics-and-empire tag-imperialism tag-reception" id="post-6910">
				<div class="posttitle">
					<h2>Well, Obviously the&nbsp;Roads&#8230;</h2>
					<p class="post-info">January 5, 2018 by <a href="https://thesphinxblog.com/author/nevillemorley/" title="Posts by NevilleMorley">NevilleMorley</a>  </p>
				</div>

				<div class="entry">
					<p>In the recent debates about the <em><a href="http://www.mcdonaldcentre.org.uk/news/ethics-colonial-history">Ethics and Empire</a></em> project at Oxford and its apparently apologetic agenda &#8211; see the Oxford <a href="https://theconversation.com/ethics-and-empire-an-open-letter-from-oxford-scholars-89333">open letter</a>, the <a href="https://medium.com/oxfordempireletter/a-collective-statement-on-ethics-and-empire-19c2477871a0">letter</a> from non-Oxford scholars of empire and colonialism, <a href="https://www.theguardian.com/commentisfree/2018/jan/03/history-empire-pride-guilt-truth-oxford-nigel-biggar">James McDougall</a> in the <em>Grauniad</em> &#8211; ancient historians have kept relatively quiet; Jo Quinn was one of the signatories of the Oxford open letter, and was <a href="http://www.dailymail.co.uk/news/article-5207687/Oxford-home-Tory-loathing-anti-Israel-academics.html">denounced</a> in the <em>Daily Mail</em> for her pains, but the second letter seems entirely modern in its focus. This is understandable, not from any sort of cowardice or secret imperialist sympathies on the part of ancient historians, but because in the first instance this does appear to be a debate focused on the particular dynamics and problematic history of the British Empire, with the modern postcolonial experience in other regions as the second-ranked concern.</p>
<p>However, as I tend to argue at the drop of a hat, it&#8217;s difficult if not impossible to escape the spectre of the Roman Empire when discussing modern imperialism. <span id="more-6910"></span>The claim that, despite all the conquest and massacres and despoliation and expropriation etc., the imperial power also brought Civilisation and Culture, and so was a Good Thing, has always been entwined with popular images of the Roman Empire (encapsulated in <em>1066 And All That</em>). As Richard Hingley has studied in depth, this idea of the Civilising Power lifting conquered peoples out of barbarism heavily influenced academic research into &#8216;Romanisation&#8217; &#8211; and fed back into debates about the modern phenomenon. The key example of the discourse is of course the <em>Life of Brian</em> sketch, mocking modern apologies for empire &#8211; and of course it was inevitably that someone would bring this into the debate about the <em>Ethics and Empire</em> project. Cue <a href="https://www.express.co.uk/comment/columnists/richard-and-judy/898046/Innuendo-panto-fun-Christopher-Biggins-Luis-Elizondo-The-Crown-Nigel-Biggar">Richard &amp; Judy</a> in their <em>Daily Express</em> column on 30/12:<br />
<!--more--></p>
<blockquote><p>This is not a subject for levity but I can’t help thinking of the Monty Python sketch where British revolutionaries labouring under Caesar’s yoke rhetorically demand: “What have the Romans ever done for us?” only to find themselves muttering: “Well… roads, obviously… sanitation… fresh water system… irrigation… wine… but apart from that?” etc.</p>
<p>Yes, we were subjugated and colonised by Rome. But what would we make of the intellect of someone today who insisted Roman rule was unqualifiedly a wicked thing? Quite.</p></blockquote>
<p>&#8216;British&#8217; revolutionaries? Huh?</p>
<p>But there&#8217;s a more pressing reason why ancient historians ought to be involved in this debate; I haven&#8217;t seen it discussed anywhere, which is a little surprising, but the <em>Ethics and Empire</em> project has actually already started, with an invitation-only colloquium last summer on <em><a href="http://www.mcdonaldcentre.org.uk/sites/mcdonaldcentre.ox.ac.uk/files/content/ethics_and_empire_i_programme_colour_4_july_2017.pdf">The Ancient Period</a></em>. Presumably the outcomes of this event would give a clearer indication of how the project is approaching this complex and difficult subject, but in the absence of any concrete information on that, we can at least draw some provisional conclusions from the way it was set up. Leaving aside my basic suspicion of invitation-only events as likely to become echo chambers, it&#8217;s difficult not to feel that there is a degree of contradiction baked in from the start. On the one hand, the <a href="http://www.mcdonaldcentre.org.uk/ethics-and-empire">outline</a> of how the events should run reads as follows:</p>
<blockquote><p>In each 90- minute session a colleague will present a 45-minute paper expounding and analysing a tradition&#8217;s views of empire (e.g., the New Testament&#8217;s) or a classic critique of empire (e.g., Augustine’s). To this another colleague will then offer a 10-minute critical response, with a view to stimulating subsequent discussion. One focal question in every session will be, &#8220;How well did empire&#8217;s critics or supporters actually understand the historical phenomenon?”</p></blockquote>
<p>So, there is the intent not only to explore ideas and philosophies of empire, but to relate them to the actuality of the historical phenomenon (though with the implication that this is a known thing against which ancient ideas can be evaluated). However, with the greatest of respect for some very distinguished colleagues, I can&#8217;t help feeling that the invited participants were almost all specialists in the ideas and philosophies, not in the historical reality &#8211; certainly when it comes to the speakers.</p>
<blockquote><p>The purposes of this project are:</p>
<ol>
<li>to trawl the history of ethical critiques of ‘empire’;</li>
<li>to test the critiques against the historical facts of empire; and thereby</li>
<li>to garner possible ethical resources for contemporary deployment.</li>
</ol>
</blockquote>
<p>It&#8217;s a classic &#8220;well I wouldn&#8217;t start from here if I were you&#8221; problem; every step in this set of research questions raises problems (what exactly does &#8216;trawl&#8217; mean in this context? with what size/shape net, aiming to catch what? how are these critiques to be &#8216;tested&#8217;, against what? and how does that yield &#8216;possible ethical resources&#8217;?), which would fox even a completely different set of participants with a greater focus on the historical side. If this were a project focused solely on the ways in which empires have been understood and criticised in abstract terms then it would be slightly more persuasive &#8211; but that&#8217;s already been dismissed as inadequate.</p>
<blockquote><p>In most reaches of contemporary academic discourse—not least in Theology, Religious Studies, Political Theory, Cultural Studies, and Post-Colonial Studies—the topic of ethics and empire raises no questions to which widely accepted answers are not immediately to hand. By definition, ‘empire’ is imperialist; imperialism is wicked; and empire is therefore unethical. Nothing of interest remains to be explored.</p></blockquote>
<p>As has been discussed elsewhere, as a characterisation of the actual state of thinking in different disciplines this is nonsense. But it&#8217;s also a sleight of hand, implying that any researcher who regards imperialism as a bad thing is therefore closed-minded and opposed to any sort of deeper investigation, and therefore the only reasonable way forward for research is to recognise the positive aspects of imperialism. Two ideas of &#8216;ethics&#8217; are conflated: the historical discourse of imperialism (which has certainly not been neglected as a research theme in many different disciplines) and the passing of judgement on imperialism in the present. The complaint is not that the latter has been neglected (where there might be some truth in it, given the tradition of historians shying away from present-focused moral judgements) but that everyone else has reached the Wrong Conclusion. But of course a research project explicitly dedicated to promoting more positive views of imperialism would be open to condemnation, so it has to be presented as an investigation of the tradition of ethical discourse, which will then magically lead to the desired results in terms of a Christian ethic of empire.</p>
<p>One can only hope that, since he invited her as a respondent, Prof Biggar will now be carefully reading Hannah Cornwell&#8217;s book on <em><a href="https://global.oup.com/academic/product/pax-and-the-politics-of-peace-9780198805632?cc=gb&amp;lang=en&amp;#">Pax and the Politics of Peace</a></em>. In most reaches of contemporary academic discourse, the topic of peace and empire raises no questions to which widely accepted answers are not immediately to hand. By definition, ‘peace’ is a good thing; nothing of interest remains to be explored, beyond the historical question of whether there was or wasn&#8217;t peace. Well, no &#8211; what the Romans meant by <em>pax</em> was highly complex and ideological, always open to co-option and manipulation by different interests and for different purposes; it&#8217;s always about power, it always exists in a complex relationship with the reality of imperial rule (Tacitus&#8217; &#8216;<span class="st">solitudinem faciunt, pacem appellant</span>&#8216; line)&#8230;</p>
<p>In other words: you don&#8217;t have to start arguing that peace isn&#8217;t a good thing to recognise that it&#8217;s complex and ideological, and recognition of its complexity and ideological nature doesn&#8217;t necessarily entail believing that it isn&#8217;t after all good (though one might ask questions about some of the things that get <em>called</em> peace). You don&#8217;t have to start arguing that imperialism isn&#8217;t a bad thing in order to recognise its complexity &#8211; and recognition of that complexity doesn&#8217;t entail hauling up the Union flag and celebrating the Empire.</p>
<p>But since the Roman Empire persists as the model of the good empire, we ancient historians need to be very careful not to get co-opted into such a project&#8230;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6910" class="share-twitter sd-button share-icon" href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6910" class="share-facebook sd-button share-icon" href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-29167712-6910-5a5016128e218' data-src='//widgets.wp.com/likes/#blog_id=29167712&amp;post_id=6910&amp;origin=bristolclassics.wordpress.com&amp;obj_id=29167712-6910-5a5016128e218' data-name='like-post-frame-29167712-6910-5a5016128e218'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://thesphinxblog.com/category/musings/" rel="category tag">Musings</a> | Tagged <a href="https://thesphinxblog.com/tag/ethics-and-empire/" rel="tag">Ethics and Empire</a>, <a href="https://thesphinxblog.com/tag/imperialism/" rel="tag">imperialism</a>, <a href="https://thesphinxblog.com/tag/reception/" rel="tag">reception</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/05/well-obviously-the-roads/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thesphinxblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="38d304505b" /><input type="hidden" name="_wp_http_referer" value="/2018/01/05/well-obviously-the-roads/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06b1bcf345" /></p>
<input type="hidden" name="genseq" value="1515197970" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox">
		<a class="wordpress-follow-button" href="https://thesphinxblog.com" data-blog="https://thesphinxblog.com" data-lang="en" >Follow Sphinx on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>		<li class="sidebox">		<h2>Recent Posts</h2>		<ul>
											<li>
					<a href="https://thesphinxblog.com/2018/01/05/well-obviously-the-roads/">Well, Obviously the&nbsp;Roads&#8230;</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2017/12/28/2017-on-the-sphinx/">2017 on the&nbsp;Sphinx</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2017/12/23/a-thucydides-christmas-carol/">A Thucydides Christmas&nbsp;Carol</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2017/12/22/holiday-reading-best-of-2017/">Holiday Reading: Best of&nbsp;2017</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2017/12/20/thucydiocy-2017/">Thucydiocy 2017</a>
									</li>
					</ul>
		</li><li class="sidebox"><h2>From the Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@NevilleMorley">My Tweets</a></li><li class="sidebox"><form role="search" method="get" id="searchform" class="searchform" action="https://thesphinxblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://thesphinxblog.com/2018/01/'> January 2018 </option>
	<option value='https://thesphinxblog.com/2017/12/'> December 2017 </option>
	<option value='https://thesphinxblog.com/2017/11/'> November 2017 </option>
	<option value='https://thesphinxblog.com/2017/10/'> October 2017 </option>
	<option value='https://thesphinxblog.com/2017/09/'> September 2017 </option>
	<option value='https://thesphinxblog.com/2017/08/'> August 2017 </option>
	<option value='https://thesphinxblog.com/2017/07/'> July 2017 </option>
	<option value='https://thesphinxblog.com/2017/06/'> June 2017 </option>
	<option value='https://thesphinxblog.com/2017/05/'> May 2017 </option>
	<option value='https://thesphinxblog.com/2017/04/'> April 2017 </option>
	<option value='https://thesphinxblog.com/2017/03/'> March 2017 </option>
	<option value='https://thesphinxblog.com/2017/02/'> February 2017 </option>
	<option value='https://thesphinxblog.com/2017/01/'> January 2017 </option>
	<option value='https://thesphinxblog.com/2016/12/'> December 2016 </option>
	<option value='https://thesphinxblog.com/2016/11/'> November 2016 </option>
	<option value='https://thesphinxblog.com/2016/10/'> October 2016 </option>
	<option value='https://thesphinxblog.com/2016/09/'> September 2016 </option>
	<option value='https://thesphinxblog.com/2016/08/'> August 2016 </option>
	<option value='https://thesphinxblog.com/2016/07/'> July 2016 </option>
	<option value='https://thesphinxblog.com/2016/06/'> June 2016 </option>
	<option value='https://thesphinxblog.com/2016/05/'> May 2016 </option>
	<option value='https://thesphinxblog.com/2016/04/'> April 2016 </option>
	<option value='https://thesphinxblog.com/2016/03/'> March 2016 </option>
	<option value='https://thesphinxblog.com/2016/02/'> February 2016 </option>
	<option value='https://thesphinxblog.com/2016/01/'> January 2016 </option>
	<option value='https://thesphinxblog.com/2015/12/'> December 2015 </option>
	<option value='https://thesphinxblog.com/2015/11/'> November 2015 </option>
	<option value='https://thesphinxblog.com/2015/10/'> October 2015 </option>
	<option value='https://thesphinxblog.com/2015/09/'> September 2015 </option>
	<option value='https://thesphinxblog.com/2015/08/'> August 2015 </option>
	<option value='https://thesphinxblog.com/2015/07/'> July 2015 </option>
	<option value='https://thesphinxblog.com/2015/06/'> June 2015 </option>
	<option value='https://thesphinxblog.com/2015/05/'> May 2015 </option>
	<option value='https://thesphinxblog.com/2015/04/'> April 2015 </option>
	<option value='https://thesphinxblog.com/2015/03/'> March 2015 </option>
	<option value='https://thesphinxblog.com/2015/02/'> February 2015 </option>
	<option value='https://thesphinxblog.com/2015/01/'> January 2015 </option>
	<option value='https://thesphinxblog.com/2014/12/'> December 2014 </option>
	<option value='https://thesphinxblog.com/2014/11/'> November 2014 </option>
	<option value='https://thesphinxblog.com/2014/10/'> October 2014 </option>
	<option value='https://thesphinxblog.com/2014/09/'> September 2014 </option>
	<option value='https://thesphinxblog.com/2014/08/'> August 2014 </option>
	<option value='https://thesphinxblog.com/2014/07/'> July 2014 </option>
	<option value='https://thesphinxblog.com/2014/06/'> June 2014 </option>
	<option value='https://thesphinxblog.com/2014/05/'> May 2014 </option>
	<option value='https://thesphinxblog.com/2014/04/'> April 2014 </option>
	<option value='https://thesphinxblog.com/2014/03/'> March 2014 </option>
	<option value='https://thesphinxblog.com/2014/02/'> February 2014 </option>
	<option value='https://thesphinxblog.com/2014/01/'> January 2014 </option>
	<option value='https://thesphinxblog.com/2013/12/'> December 2013 </option>
	<option value='https://thesphinxblog.com/2013/11/'> November 2013 </option>
	<option value='https://thesphinxblog.com/2013/10/'> October 2013 </option>
	<option value='https://thesphinxblog.com/2013/09/'> September 2013 </option>
	<option value='https://thesphinxblog.com/2013/08/'> August 2013 </option>
	<option value='https://thesphinxblog.com/2013/07/'> July 2013 </option>
	<option value='https://thesphinxblog.com/2013/06/'> June 2013 </option>
	<option value='https://thesphinxblog.com/2013/05/'> May 2013 </option>
	<option value='https://thesphinxblog.com/2013/04/'> April 2013 </option>
	<option value='https://thesphinxblog.com/2013/03/'> March 2013 </option>
	<option value='https://thesphinxblog.com/2013/02/'> February 2013 </option>
	<option value='https://thesphinxblog.com/2013/01/'> January 2013 </option>
	<option value='https://thesphinxblog.com/2012/12/'> December 2012 </option>
	<option value='https://thesphinxblog.com/2012/11/'> November 2012 </option>
	<option value='https://thesphinxblog.com/2012/10/'> October 2012 </option>
	<option value='https://thesphinxblog.com/2012/09/'> September 2012 </option>
	<option value='https://thesphinxblog.com/2012/08/'> August 2012 </option>
	<option value='https://thesphinxblog.com/2012/07/'> July 2012 </option>
	<option value='https://thesphinxblog.com/2012/06/'> June 2012 </option>
	<option value='https://thesphinxblog.com/2012/05/'> May 2012 </option>
	<option value='https://thesphinxblog.com/2012/04/'> April 2012 </option>
	<option value='https://thesphinxblog.com/2012/03/'> March 2012 </option>
	<option value='https://thesphinxblog.com/2012/02/'> February 2012 </option>
	<option value='https://thesphinxblog.com/2012/01/'> January 2012 </option>
	<option value='https://thesphinxblog.com/2011/12/'> December 2011 </option>
	<option value='https://thesphinxblog.com/2011/11/'> November 2011 </option>

		</select>
		</li><li class="sidebox"><h2>Categories</h2><form action="https://thesphinxblog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="2007">Musings</option>
	<option class="level-0" value="2060">Podcasts</option>
	<option class="level-0" value="6270">Publications</option>
	<option class="level-0" value="275025">Research in Progress</option>
	<option class="level-0" value="426149">Research Seminar</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="323721483">User&#8217;s Guide to Thucydides</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="sidebox"><h2>Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bristolclassics.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://thesphinxblog.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://thesphinxblog.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bristolclassics.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bristolclassics.wordpress.com\/wp-login.php?action=logout&_wpnonce=39facf7695","homeURL":"https:\/\/thesphinxblog.com\/","postID":"6910","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thesphinxblog.com\/2018\/01\/05\/well-obviously-the-roads\/":6910};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29167712","siteName":"Sphinx","siteURL":"https:\/\/thesphinxblog.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bristolclassics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthesphinxblog.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F","themeURL":"","xhrURL":"https:\/\/thesphinxblog.com\/wp-admin\/admin-ajax.php","nonce":"5d0bddfb6f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e5eff3d4d0\" \/>","referer":"https:\/\/thesphinxblog.com\/2018\/01\/05\/well-obviously-the-roads\/","canFollow":"1","feedID":"14430125","statusMessage":"","customizeLink":"https:\/\/bristolclassics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbristolclassics.wordpress.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F","postID":"6910","shortlink":"https:\/\/wp.me\/p1YnQY-1Ns","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thesphinxblog.com\/6910","statsLink":"https:\/\/wordpress.com\/stats\/post\/6910\/thesphinxblog.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 700 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bristolclassics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthesphinxblog.com%2F2018%2F01%2F05%2Fwell-obviously-the-roads%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0FuAjEMRS/UjKlgirqoepQqZAx4JnaC40B7+wYhEKtIrGzZ/z3ZcMkuJDEUg7nAhGcKmH+HubzB04qry7EeSApEWrDAqWLFo5cpot7DJCHWqS2bKCTmBjrFHP8GJukYZ7TswwI/TQB2ITNUZ8QYSbDD+al53c4rsC+NaZ1LZ1Sl6xGP2YsG03ZL6UHBKMkVenS99EKF0dx6WN0e3CflTj6nYm4fPSmUo1eSw7026Ju/3sfV53q7GT/G+R+1VqV7'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29167712','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29167712','v':'wpcom','tz':'0','user_id':'0','post':'6910','subd':'bristolclassics'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TjBELytHc0k/MXdHUVQyK2IyUVA5SjU1bj9VX3ExLHYsREFpcnlfNHYtXV1HSUIsLkJrcnp0eS5sLjl2QzAvbCs9fmlzanc4eVIzLk5RNC9Tdm1PLjBkPVU0bTE2ekZZcy1ERWE/SFhPQm5Ydl8tMzhBOE0zLC9wPWlxen5xLk9zNHN0Wms0eEdncUNmdSZrQzM3RSZxZEVMSElTYTVSbTZvY2ZjPStrQixDQm5IMD1XRTZmZD8vOU89MmMzJnQlZkZYRWVXeXJ0WGJPVFpYN18mR2Y5VThPQmh0Z2xJM1VHUGNSNno='}]);
_stq.push([ 'clickTrackerInit', '29167712', '6910' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>