<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Broken English | Sphinx</title>
<link rel="pingback" href="https://thesphinxblog.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//bristolclassics.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Feed" href="https://thesphinxblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Comments Feed" href="https://thesphinxblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sphinx &raquo; Broken English Comments Feed" href="https://thesphinxblog.com/2022/06/23/broken-english/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkutOwzAMhV+I1ExVGfxAPEuSmuDVuSgXprw9aaeh0rHCn0gnzmcfHQfOQWjvMroMtojAxZBLcA7aW5EsMdaN6nRKD/A7FpFlxlEEn/JG7WFMEyY4YQ5ST2JRe8/JvZOjXCF/oG1gKAospVzZ++kGvFKmNKkwmlaJCJ+Hvhu6R1CFeATFfpmsoowV5lb43Yic5jLOBhNYHEkit7GzpZUILCtGwWikrp0l9zfeamv9A7pvfnG6CktWX7IwkcaN7X+3iDKTM+kOvsp9zq3d2yBvze9gl9+jVIiYkminpWLFZXcz92ZfD0/D8NI/D8f+9AUdh/hA?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKhDAMRS9kDULFcSGeRUvsdEybYlLE26s73czq/wfvwZ6N46SYFPSLEQVymSEG0YOYV7gXaydSwUONxWQqPiQBj2yI3aSB0wvMQlPY/qUbzsT+uh4u64F3NMahsW1v7adr7O8EFu0+MA==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/bristolclassics.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"7785"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"29167712","siteURL":"https:\/\/thesphinxblog.com","xhrURL":"https:\/\/thesphinxblog.com\/wp-admin\/admin-ajax.php","nonce":"2ce4e6d5c0","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1YnQY-21z","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bristolclassics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thesphinxblog.com/2022/06/23/broken-english/" />
<link rel='shortlink' href='https://wp.me/p1YnQY-21z' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthesphinxblog.com%2F2022%2F06%2F23%2Fbroken-english%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthesphinxblog.com%2F2022%2F06%2F23%2Fbroken-english%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Broken English" />
<meta property="og:url" content="https://thesphinxblog.com/2022/06/23/broken-english/" />
<meta property="og:description" content="It&#8217;s always nice to learn that someone has found something you did a while ago useful &#8211; yes, I know there are giants in the field who get thoroughly sick of being told how they&#8217;ve…" />
<meta property="article:published_time" content="2022-06-23T07:31:30+00:00" />
<meta property="article:modified_time" content="2022-06-23T07:35:15+00:00" />
<meta property="og:site_name" content="Sphinx" />
<meta property="og:image" content="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Broken English" />
<meta name="twitter:image" content="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thesphinxblog.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thesphinxblog.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thesphinxblog.com/osd.xml" title="Sphinx" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Sphinx" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring Antiquity and Modernity with Neville Morley" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thesphinxblog.com/feed/;icon-uri=https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It&#039;s always nice to learn that someone has found something you did a while ago useful - yes, I know there are giants in the field who get thoroughly sick of being told how they&#039;ve transformed the understanding and indeed life philosophy of another dozen junior scholars this month, but us provincial types have more&hellip;" />
<style type="text/css">
			#header h1 a,
		#header h2 {
			color: #2d358e !important;
		}
				#headerimage {
			background: url('https://bristolclassics.files.wordpress.com/2011/11/cropped-easter-2009-172.jpg') no-repeat;
			height: 200px;
		}
	</style>
<link rel="amphtml" href="https://thesphinxblog.com/2022/06/23/broken-english/amp/"><link rel="icon" href="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=270" />
</head>
<body id="section-index" class="post-template-default single single-post postid-7785 single-format-standard customizer-styles-applied highlander-enabled highlander-light">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://thesphinxblog.com/" title="Home">Home</a></li>
			<li class="page_item page-item-2"><a href="https://thesphinxblog.com/about/">About Me</a></li>
<li class="page_item page-item-3947"><a href="https://thesphinxblog.com/publications/">Publications</a></li>
									<li class="search"><form method="get" id="searchform" action="https://thesphinxblog.com"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://thesphinxblog.com/" title="Sphinx">Sphinx</a></h1>
<h2>Exploring Antiquity and Modernity with Neville Morley</h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://thesphinxblog.com/feed/">Posts</a></dd>
	
			<dd><a href="https://thesphinxblog.com/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
									<div class="postnav">
				<div class="alignleft">&laquo; <a href="https://thesphinxblog.com/2022/05/31/everythings-fine/" rel="prev">Everything’s Fine</a></div>
				<div class="alignright"></div>
			</div>
			
			<div class="post-7785 post type-post status-publish format-standard hentry category-musings tag-grammar tag-higher-education tag-learning tag-skills" id="post-7785">
				<div class="posttitle">
					<h2>Broken English</h2>
					<p class="post-info">June 23, 2022 by <a href="https://thesphinxblog.com/author/nevillemorley/" title="Posts by NevilleMorley">NevilleMorley</a>  </p>
				</div>

				<div class="entry">
					<p>It&#8217;s always nice to learn that someone has found something you did a while ago useful &#8211; yes, I know there are giants in the field who get thoroughly sick of being told how they&#8217;ve transformed the understanding and indeed life philosophy of another dozen junior scholars this month, but us provincial types have more modest horizons. This month, I&#8217;ve actually had it twice. Someone liked an obscure thing I wrote on &#8216;historiography as trauma&#8217; in Thucydides and has done the hard yards of a proper analysis of the theme in relation to the Sicilian Expedition rather than just tossing out a few random ideas on the topic &#8211; so, watch out for the new piece by Bernd Steinbock. And then I heard about what may prove to be my greatest, if rather unsung, contribution to the world of learning&#8230;<span id="more-7785"></span></p>
<p>Some considerable time ago &#8211; twelve years? fifteen? &#8211; when I was doing the faculty UG education director role in Bristol, I oversaw the development of a web-based student resource on grammar skills, utilising the then still relatively novel power of hyperlinks, and the help of a student who wrote the draft guidance and quizzes. This was used by a reasonable number of Bristol Arts students over the years &#8211; I never gathered any evidence that it actually improved the use of apostrophes, or reduced the incidence of comma splices, but at least it gave us something to direct them towards in essay feedback &#8211; and I remember being asked once by someone from another university &#8211; Bradford, maybe &#8211; if I was happy for them to link to it.</p>
<p>This then just became something referred to in the long version of my cv, as evidence of concern with student skills development if that looked like something worth emphasising (I gave much more attention to my various pieces on forms of assessment, all of which now seem to have disappeared from the Internet, and in any case are long obsolete). Two years ago, however, I was contacted by the Bristol university library to ask if I was happy for them to revamp the resource as part of their student support pages, and I agreed readily with the request that I&#8217;d be really interested to hear how much use it then got. Yesterday I received a summary of the last two years: counting people who stayed on the site for more than a minute as &#8216;engaged users&#8217;, the figure is&#8230; 38,624.</p>
<p>That is a lot. I mean, this blog has had over 150,000 visitors in its lifetime, but no individual post, even the most popular, even posts retweeted by Mary Beard, has more than a few thousand views at the most, and who knows how many of these people have actually found it <em>useful</em> in any meaningful sense. The Bristol resource is accessible to all &#8211; it&#8217;s at <a href="https://www.ole.bris.ac.uk/bbcswebdav/courses/Study_Skills/grammar-and-punctuation/index.html#/">https://www.ole.bris.ac.uk/bbcswebdav/courses/Study_Skills/grammar-and-punctuation/index.html#/</a> &#8211; and apparently a lot of the users are from overseas, as well as it being linked by other UK universities (one colleague commented on the Twitter that they knew it but had no idea I had anything to do with it).</p>
<p>Of course, this does then become a source of anxiety. The revamp two years ago was just of the platform and the appearance, not the contents &#8211; does the guidance still stand up? (Another colleague commented that it&#8217;s overly prescriptive on split infinitives&#8230;). It was written for Bristol Arts students &#8211; might it be in desperate need of revision to cater for a more diverse audience? Language does change, and my intention was to help people avoid the worst errors, not to impose a rigid traditional framework on their writing. Well, it&#8217;s long since beyond my control or influence; it&#8217;s just nice to know that it&#8217;s still there &#8211; and that I still have somewhere to direct students who string together multiple clauses with commas&#8230;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7785" class="share-twitter sd-button share-icon" href="https://thesphinxblog.com/2022/06/23/broken-english/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7785" class="share-facebook sd-button share-icon" href="https://thesphinxblog.com/2022/06/23/broken-english/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-29167712-7785-62b588be73a8a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=29167712&amp;post_id=7785&amp;origin=bristolclassics.wordpress.com&amp;obj_id=29167712-7785-62b588be73a8a&amp;domain=thesphinxblog.com' data-name='like-post-frame-29167712-7785-62b588be73a8a' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://thesphinxblog.com/category/musings/" rel="category tag">Musings</a> | Tagged <a href="https://thesphinxblog.com/tag/grammar/" rel="tag">grammar</a>, <a href="https://thesphinxblog.com/tag/higher-education/" rel="tag">higher education</a>, <a href="https://thesphinxblog.com/tag/learning/" rel="tag">learning</a>, <a href="https://thesphinxblog.com/tag/skills/" rel="tag">skills</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://thesphinxblog.com/2022/06/23/broken-english/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/23/broken-english/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thesphinxblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5c498af95d" /><input type="hidden" name="_wp_http_referer" value="/2022/06/23/broken-english/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="037d131b3f" /></p>
<input type="hidden" name="genseq" value="1656064190" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="239"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox">
		<a class="wordpress-follow-button" href="https://thesphinxblog.com" data-blog="29167712" data-lang="en" >Follow Sphinx on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
		<li class="sidebox">
		<h2>Recent Posts</h2>
		<ul>
											<li>
					<a href="https://thesphinxblog.com/2022/06/23/broken-english/" aria-current="page">Broken English</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2022/05/31/everythings-fine/">Everything’s Fine</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2022/05/26/public-image/">Public Image</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2022/05/24/dead-flag-blues/">Dead Flag Blues</a>
									</li>
											<li>
					<a href="https://thesphinxblog.com/2022/05/19/caught-out-there-2/">Caught Out There</a>
									</li>
					</ul>

		</li><li class="sidebox"><h2>From the Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@NevilleMorley" href="https://twitter.com/@NevilleMorley">My Tweets</a></li><li class="sidebox"><form role="search" method="get" id="searchform" class="searchform" action="https://thesphinxblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://thesphinxblog.com/2022/06/'> June 2022 </option>
	<option value='https://thesphinxblog.com/2022/05/'> May 2022 </option>
	<option value='https://thesphinxblog.com/2022/04/'> April 2022 </option>
	<option value='https://thesphinxblog.com/2022/03/'> March 2022 </option>
	<option value='https://thesphinxblog.com/2022/02/'> February 2022 </option>
	<option value='https://thesphinxblog.com/2022/01/'> January 2022 </option>
	<option value='https://thesphinxblog.com/2021/12/'> December 2021 </option>
	<option value='https://thesphinxblog.com/2021/11/'> November 2021 </option>
	<option value='https://thesphinxblog.com/2021/10/'> October 2021 </option>
	<option value='https://thesphinxblog.com/2021/09/'> September 2021 </option>
	<option value='https://thesphinxblog.com/2021/08/'> August 2021 </option>
	<option value='https://thesphinxblog.com/2021/07/'> July 2021 </option>
	<option value='https://thesphinxblog.com/2021/06/'> June 2021 </option>
	<option value='https://thesphinxblog.com/2021/05/'> May 2021 </option>
	<option value='https://thesphinxblog.com/2021/04/'> April 2021 </option>
	<option value='https://thesphinxblog.com/2021/03/'> March 2021 </option>
	<option value='https://thesphinxblog.com/2021/02/'> February 2021 </option>
	<option value='https://thesphinxblog.com/2021/01/'> January 2021 </option>
	<option value='https://thesphinxblog.com/2020/12/'> December 2020 </option>
	<option value='https://thesphinxblog.com/2020/11/'> November 2020 </option>
	<option value='https://thesphinxblog.com/2020/10/'> October 2020 </option>
	<option value='https://thesphinxblog.com/2020/09/'> September 2020 </option>
	<option value='https://thesphinxblog.com/2020/08/'> August 2020 </option>
	<option value='https://thesphinxblog.com/2020/07/'> July 2020 </option>
	<option value='https://thesphinxblog.com/2020/06/'> June 2020 </option>
	<option value='https://thesphinxblog.com/2020/05/'> May 2020 </option>
	<option value='https://thesphinxblog.com/2020/04/'> April 2020 </option>
	<option value='https://thesphinxblog.com/2020/03/'> March 2020 </option>
	<option value='https://thesphinxblog.com/2020/02/'> February 2020 </option>
	<option value='https://thesphinxblog.com/2020/01/'> January 2020 </option>
	<option value='https://thesphinxblog.com/2019/12/'> December 2019 </option>
	<option value='https://thesphinxblog.com/2019/11/'> November 2019 </option>
	<option value='https://thesphinxblog.com/2019/10/'> October 2019 </option>
	<option value='https://thesphinxblog.com/2019/09/'> September 2019 </option>
	<option value='https://thesphinxblog.com/2019/08/'> August 2019 </option>
	<option value='https://thesphinxblog.com/2019/07/'> July 2019 </option>
	<option value='https://thesphinxblog.com/2019/06/'> June 2019 </option>
	<option value='https://thesphinxblog.com/2019/05/'> May 2019 </option>
	<option value='https://thesphinxblog.com/2019/04/'> April 2019 </option>
	<option value='https://thesphinxblog.com/2019/03/'> March 2019 </option>
	<option value='https://thesphinxblog.com/2019/02/'> February 2019 </option>
	<option value='https://thesphinxblog.com/2019/01/'> January 2019 </option>
	<option value='https://thesphinxblog.com/2018/12/'> December 2018 </option>
	<option value='https://thesphinxblog.com/2018/11/'> November 2018 </option>
	<option value='https://thesphinxblog.com/2018/10/'> October 2018 </option>
	<option value='https://thesphinxblog.com/2018/09/'> September 2018 </option>
	<option value='https://thesphinxblog.com/2018/08/'> August 2018 </option>
	<option value='https://thesphinxblog.com/2018/07/'> July 2018 </option>
	<option value='https://thesphinxblog.com/2018/06/'> June 2018 </option>
	<option value='https://thesphinxblog.com/2018/05/'> May 2018 </option>
	<option value='https://thesphinxblog.com/2018/04/'> April 2018 </option>
	<option value='https://thesphinxblog.com/2018/03/'> March 2018 </option>
	<option value='https://thesphinxblog.com/2018/02/'> February 2018 </option>
	<option value='https://thesphinxblog.com/2018/01/'> January 2018 </option>
	<option value='https://thesphinxblog.com/2017/12/'> December 2017 </option>
	<option value='https://thesphinxblog.com/2017/11/'> November 2017 </option>
	<option value='https://thesphinxblog.com/2017/10/'> October 2017 </option>
	<option value='https://thesphinxblog.com/2017/09/'> September 2017 </option>
	<option value='https://thesphinxblog.com/2017/08/'> August 2017 </option>
	<option value='https://thesphinxblog.com/2017/07/'> July 2017 </option>
	<option value='https://thesphinxblog.com/2017/06/'> June 2017 </option>
	<option value='https://thesphinxblog.com/2017/05/'> May 2017 </option>
	<option value='https://thesphinxblog.com/2017/04/'> April 2017 </option>
	<option value='https://thesphinxblog.com/2017/03/'> March 2017 </option>
	<option value='https://thesphinxblog.com/2017/02/'> February 2017 </option>
	<option value='https://thesphinxblog.com/2017/01/'> January 2017 </option>
	<option value='https://thesphinxblog.com/2016/12/'> December 2016 </option>
	<option value='https://thesphinxblog.com/2016/11/'> November 2016 </option>
	<option value='https://thesphinxblog.com/2016/10/'> October 2016 </option>
	<option value='https://thesphinxblog.com/2016/09/'> September 2016 </option>
	<option value='https://thesphinxblog.com/2016/08/'> August 2016 </option>
	<option value='https://thesphinxblog.com/2016/07/'> July 2016 </option>
	<option value='https://thesphinxblog.com/2016/06/'> June 2016 </option>
	<option value='https://thesphinxblog.com/2016/05/'> May 2016 </option>
	<option value='https://thesphinxblog.com/2016/04/'> April 2016 </option>
	<option value='https://thesphinxblog.com/2016/03/'> March 2016 </option>
	<option value='https://thesphinxblog.com/2016/02/'> February 2016 </option>
	<option value='https://thesphinxblog.com/2016/01/'> January 2016 </option>
	<option value='https://thesphinxblog.com/2015/12/'> December 2015 </option>
	<option value='https://thesphinxblog.com/2015/11/'> November 2015 </option>
	<option value='https://thesphinxblog.com/2015/10/'> October 2015 </option>
	<option value='https://thesphinxblog.com/2015/09/'> September 2015 </option>
	<option value='https://thesphinxblog.com/2015/08/'> August 2015 </option>
	<option value='https://thesphinxblog.com/2015/07/'> July 2015 </option>
	<option value='https://thesphinxblog.com/2015/06/'> June 2015 </option>
	<option value='https://thesphinxblog.com/2015/05/'> May 2015 </option>
	<option value='https://thesphinxblog.com/2015/04/'> April 2015 </option>
	<option value='https://thesphinxblog.com/2015/03/'> March 2015 </option>
	<option value='https://thesphinxblog.com/2015/02/'> February 2015 </option>
	<option value='https://thesphinxblog.com/2015/01/'> January 2015 </option>
	<option value='https://thesphinxblog.com/2014/12/'> December 2014 </option>
	<option value='https://thesphinxblog.com/2014/11/'> November 2014 </option>
	<option value='https://thesphinxblog.com/2014/10/'> October 2014 </option>
	<option value='https://thesphinxblog.com/2014/09/'> September 2014 </option>
	<option value='https://thesphinxblog.com/2014/08/'> August 2014 </option>
	<option value='https://thesphinxblog.com/2014/07/'> July 2014 </option>
	<option value='https://thesphinxblog.com/2014/06/'> June 2014 </option>
	<option value='https://thesphinxblog.com/2014/05/'> May 2014 </option>
	<option value='https://thesphinxblog.com/2014/04/'> April 2014 </option>
	<option value='https://thesphinxblog.com/2014/03/'> March 2014 </option>
	<option value='https://thesphinxblog.com/2014/02/'> February 2014 </option>
	<option value='https://thesphinxblog.com/2014/01/'> January 2014 </option>
	<option value='https://thesphinxblog.com/2013/12/'> December 2013 </option>
	<option value='https://thesphinxblog.com/2013/11/'> November 2013 </option>
	<option value='https://thesphinxblog.com/2013/10/'> October 2013 </option>
	<option value='https://thesphinxblog.com/2013/09/'> September 2013 </option>
	<option value='https://thesphinxblog.com/2013/08/'> August 2013 </option>
	<option value='https://thesphinxblog.com/2013/07/'> July 2013 </option>
	<option value='https://thesphinxblog.com/2013/06/'> June 2013 </option>
	<option value='https://thesphinxblog.com/2013/05/'> May 2013 </option>
	<option value='https://thesphinxblog.com/2013/04/'> April 2013 </option>
	<option value='https://thesphinxblog.com/2013/03/'> March 2013 </option>
	<option value='https://thesphinxblog.com/2013/02/'> February 2013 </option>
	<option value='https://thesphinxblog.com/2013/01/'> January 2013 </option>
	<option value='https://thesphinxblog.com/2012/12/'> December 2012 </option>
	<option value='https://thesphinxblog.com/2012/11/'> November 2012 </option>
	<option value='https://thesphinxblog.com/2012/10/'> October 2012 </option>
	<option value='https://thesphinxblog.com/2012/09/'> September 2012 </option>
	<option value='https://thesphinxblog.com/2012/08/'> August 2012 </option>
	<option value='https://thesphinxblog.com/2012/07/'> July 2012 </option>
	<option value='https://thesphinxblog.com/2012/06/'> June 2012 </option>
	<option value='https://thesphinxblog.com/2012/05/'> May 2012 </option>
	<option value='https://thesphinxblog.com/2012/04/'> April 2012 </option>
	<option value='https://thesphinxblog.com/2012/03/'> March 2012 </option>
	<option value='https://thesphinxblog.com/2012/02/'> February 2012 </option>
	<option value='https://thesphinxblog.com/2012/01/'> January 2012 </option>
	<option value='https://thesphinxblog.com/2011/12/'> December 2011 </option>
	<option value='https://thesphinxblog.com/2011/11/'> November 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li class="sidebox"><h2>Categories</h2><form action="https://thesphinxblog.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="18">music</option>
	<option class="level-0" value="2007">Musings</option>
	<option class="level-0" value="2060">Podcasts</option>
	<option class="level-0" value="6270">Publications</option>
	<option class="level-0" value="275025">Research in Progress</option>
	<option class="level-0" value="426149">Research Seminar</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="323721483">User&#8217;s Guide to Thucydides</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li class="sidebox"><h2>Meta</h2>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bristolclassics.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://thesphinxblog.com/feed/">Entries feed</a></li>
			<li><a href="https://thesphinxblog.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bristolclassics.wordpress.com\/public.api\/connect\/?action=request&domain=thesphinxblog.com","logoutURL":"https:\/\/bristolclassics.wordpress.com\/wp-login.php?action=logout&_wpnonce=27b2fcb936","homeURL":"https:\/\/thesphinxblog.com\/","postID":"7785","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-mistylook actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://thesphinxblog.com">
				<img alt='' src='https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Sphinx			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 889 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="29167712" />
										<input type="hidden" name="source" value="https://thesphinxblog.com/2022/06/23/broken-english/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="82103f7fdd" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fthesphinxblog.com%252F2022%252F06%252F23%252Fbroken-english%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://thesphinxblog.com">
				<img alt='' src='https://bristolclassics.files.wordpress.com/2018/08/cropped-thucydides.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Sphinx			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://bristolclassics.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fbristolclassics.wordpress.com%2F2022%2F06%2F23%2Fbroken-english%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fthesphinxblog.com%252F2022%252F06%252F23%252Fbroken-english%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1YnQY-21z">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/29167712/posts/7785">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thesphinxblog.com\/2022\/06\/23\/broken-english\/":7785};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jUsOwjAMBS9E6kIBsUEcBYXEFLdJGmKHz+2xQJVYdWXL780Yntm4KQkmgYHB44Mc5lcz8Ar+olhNDrWnxBBoRIZ7xYo3m3zAMpcpuVC9hipyU4wKmoI5vJtIacE4oGTrRjirAORJIliMUMRACRc469VrLrZAtKyMbkaKmngJGokjiuma9vdwPlzLt+wX2Dyx9oKlAnyzhVI/T4VO8bje73bb9aHddMMHPn9/kA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://thesphinxblog.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29167712','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29167712','v':'wpcom','tz':'1','user_id':'0','post':'7785','subd':'bristolclassics'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TjBELytHc0k/MXdHUVQyK2IyUVA5SjU1bj9VX3ExLHYsREFpcnlfNHYtXV1HSUIsLkJrcnp0eS5sbVJiMkYuKz1XUnVaX0lsJmh3L2xxcHNhKzVFcDhfWklkZkImNjl5OFdzKy5CNHlwT1QvQmduQ2xKY1Z0Ty02ck02W2lPd1k5Vy9KUSszWDZSdiYvP0d8XVprOERHYllRL0laLS93d2xMREcyM2hKZTN5elQ/WmIrZ1hjR0gxfEg4byYrWzZNfE1aNmduNXYrLXhCfkYwbl9PSXpxfGFfZVh8LXx+SHZULUhsT043Qw=='}]);
_stq.push([ 'clickTrackerInit', '29167712', '7785' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>